• В России с 1 декабря 2023 вводится запрет на регистрацию в рунете с иностранного емейла.
    В связи с этим, на нашем форуме можно зарегистрироваться только с mail.ru, yandex или rambler. Если есть проблемы с регистрацией - пишите администрации.
  • А ты уже присоединился к нашим соцсетям?
    Telegram и ВКонтакте
  • Клубная встреча в Москве
    Ваши предложения пишите тут! >

Неисправность оперативной памяти блока управления (ОЗУ).

A_ntony

Общительный
Регистрация
3 Окт 2009
Сообщения
3
Реакции
0
Баллы
62
Помогите разобратся!! Комп выбивает 62 ошибку( Неисправность оперативной памяти блока управления (ОЗУ).Что делать,прошить ЭБУ,или может ему пришла смерть:( На авто стоит ГБО4,но до этого было все ок, к тому же я его отключал...
 

Вольга

ГУРУ
Регистрация
6 Дек 2007
Сообщения
12,143
Решения
1
Реакции
5,473
Баллы
1,545
Если двигатель работает-забей.
62 появляется при каждом отключении аккумулятора. а также периодически пли плохом контакте в цепи питания ЭБУ, плохой массе, просадки напряжения при запуске.
А если не работает, то в первую очередь проверить перечисленное.
Менять ЭБУ дорогое удовольствие.
 

vlr

Знаток
Регистрация
11 Июл 2007
Сообщения
7,911
Реакции
3,803
Баллы
879

Вольга

ГУРУ
Регистрация
6 Дек 2007
Сообщения
12,143
Решения
1
Реакции
5,473
Баллы
1,545

argo-66

Коренной житель
Регистрация
6 Окт 2009
Сообщения
2,734
Реакции
3,078
Баллы
515
Помогите разобратся!! Комп выбивает 62 ошибку( Неисправность оперативной памяти блока управления (ОЗУ).Что делать,прошить ЭБУ,или может ему пришла смерть:( На авто стоит ГБО4,но до этого было все ок, к тому же я его отключал...

у меня точно такая же ошибка , завожу на холостую с игрой в педаль газа ,других ошибок не показывает , машина вроде едет нормально ,бензина жрет свою норму ,но вот на холодную без педали заводится не хочет .хотя многие говорят что эта ошибка постоянна на микас 7.1
 

Kostayn

Постоялец
Регистрация
8 Апр 2008
Сообщения
391
Реакции
222
Баллы
145
И у меня такая неисправность, заводится прекрасно! Только вот два "БК Престиж" я спалил, причем при первом выключении зажигания! На БК просто экран мерк и всё. :)
 

Radar

Постоялец
Регистрация
27 Сен 2007
Сообщения
125
Реакции
46
Баллы
140
В первую очередь найти где-нибудь (напр в сервисе) рабочий ЭБУ, или свой кому-нибуть поставить и сразу будет ясно - сам блок, или колодку и проводку смотреть надо!(о чем писал Вольга) Если блок - лучше менять.
 

argo-66

Коренной житель
Регистрация
6 Окт 2009
Сообщения
2,734
Реакции
3,078
Баллы
515
И у меня такая неисправность, заводится прекрасно! Только вот два "БК Престиж" я спалил, причем при первом выключении зажигания! На БК просто экран мерк и всё. :)

у меня престиж стоит ,нормально все ,подключал сам ,но вот блин провода по цвету у него явно провоцируют не туда подключить ,красный это не плюс ,а черный не масса ,(что то в этом роде по памяти ) и я естественно по привычке не туда все засунул ,но аккумулятор снят был ,и я хорошо по схеме еще раз проверил и сравнил цвета на схеме с реальными , пять проводков и то не смогли по цветам чтоб понятнее было .
 

more

Общительный
Регистрация
5 Дек 2010
Сообщения
3
Реакции
3
Баллы
64
по поводу 62 ошибки- недавно наткнулся. Разбираешь разъём ЭБУ смотришь чтоб на 18 ноге + был постоянно,даже с выключенным зажиганием.Если нет,кидаешь провод с предохранителем (10А) на плюс и собираешь.Смысл всего этого в том что если убрать питание с этой ноги то микас сбрасывает таблицы обучения и выдаёт ошибки.Ну а потом первые полчаса он учится "ездить",т.есть заполняет ОЗУ инфой о работе двига.Можно конечно ничего не делать страшного тут нет.Просто чуть больше расход(+варианты)ну постоянная ошибка.Сей дефект появляется не на всех машинах,проводку просто собирает общество слепых(чесно это не прикол)вот кому то изредка и везёт...http://www.gazelleclub.ru/forum/index.php?showtopic=7412&st=20
 
Последнее редактирование:

nickm

Бывалый
Регистрация
1 Окт 2010
Сообщения
1,705
Реакции
934
Баллы
315
more, надо было дополнить этим (в тойже ветке форума от тогоже автора, несколькими постами ниже):
.Всё описанное касается карбовых машин,на инжекторах несколько вариантов в зависимости от исполнения машин.Будет кто делать не торопитесь и всё получится,буду рад кому инфа поможет.
 

AlexFil

Житель
Регистрация
4 Ноя 2010
Сообщения
1,919
Реакции
3,330
Баллы
465
У меня эта ошибка постоянно появляется, если я скидываю клейму с акб. Соответственно это не поможет:

по поводу 62 ошибки- недавно наткнулся. Разбираешь разъём ЭБУ смотришь чтоб на 18 ноге + был постоянно,даже с выключенным зажиганием.Если нет,кидаешь провод с предохранителем (10А) на плюс и собираешь.

Все бы хорошо, если бы:
Ну а потом первые полчаса он учится "ездить",т.есть заполняет ОЗУ инфой о работе двига.
А у меня ЭБУ адаптируется неделю, а крайний раз вообще недели две. :(
И самое что напрягает, в период адаптации, это очень низкие обороты (500-600), постоянно глохнет если не подгазовывать.:(
Что подскажете?
 
Сверху